La macchina del caffè da incasso visualizza sul display il messaggio “DECALCIFICAZIONE MACCHINA BLOCCATA”, il caffè non viene erogato
Problema
- La macchina da caffè da incasso visualizza sul display il messaggio “DECALCIFICAZIONE MACCHINA BLOCCATA”, il caffè non viene erogato.
- La macchina da caffè da incasso visualizza sul display il messaggio: “DECALCIFICAZIONE 30 BEVANDE RIMASTE”
Si applica a
- Macchine del caffè da incasso
Soluzione
1. Eseguire la procedura di decalcificazione come descritto nel manuale delle istruzioni.
Raccomandiamo di utilizzare per questa operazione i prodotti anticalcare disponibili sul nostro Webshop.
2. Il messaggio “DECALCIFICAZIONE 30 BEVANDE RIMASTE” è un promemoria per eseguire la manutenzione di decalcificazione necessaria per il corretto funzionamento dell’apparecchiatura.
Causa
- Quando la procedura di decalcificazione non viene eseguita con regolarità, il sistema di erogazione del caffè potrebbe bloccarsi.
Questo articolo è stato utile?
Articoli correlati
- Sul display della mia macchina da caffè integrata viene visualizzato il messaggio "MACINATO TROPPO FINE, REGOLARE IL MACININO E PREMERE OK"
- Il messaggio "ALLARME GENERALE!" viene visualizzato sul display della mia macchina da caffè integrata
- Sul display della mia macchina da caffè integrata viene visualizzato il messaggio "SVUOTARE CONTENITORE CAFFÈ RIFIUTI"
- Macchina da caffè integrata: il caffè fuoriesce troppo lentamente o una goccia alla volta
- Macchina da caffè integrata: il caffè non esce
- Macchina da caffè integrata: il caffè viene erogato troppo rapidamente o esce solo acqua
- La macchina per il caffè integrata produce poca schiuma di latte o ha una schiuma scadente
- Scopri di più sulla tua macchina da caffè
- Quando uso la mia macchina da caffè integrata, il caffè non ha un buon sapore
- Macchina da caffè integrata - il caffè non è abbastanza caldo